Ford Fiesta Italia

 

ARGOMENTO: Problema accensione

Problema accensione 02/05/2018 18:35 #345626

Ragazzi ho notato che quando si manifesta il problema (in questo periodo in maniera trascurabile/accettabile rispetto che in inverno) i consumi istantanei sono mooolto alti. È come se arrivasse troppo gasolio e di conseguenza "ingolfa" il motore. Quando parte normale i consumi istantanei sono 1.0 l/100km quando invece i consumi segnalano sopra 1.2 l auto gira male e d'inverno causa le accensione difficoltose e il fumo. Questo è un comportamento oggettivo che registrò sempre con le accensione anomale. La domanda è : perché i consumi certe volte si impegnano?Secondo me la risposta a questa domanda è anche la soluzione al nostro problema.
Ciao e buona serata a tutti
  • FraBuse
  • Avatar di FraBuse
  • OFFLINE
  • Fiestista discreto
  • Messaggi: 81
  • Ringraziamenti ricevuti 5
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 17/05/2018 17:34 #346082

Ciao ragazzi,
io ho fatto il grande passo. Ho sostituito gli iniettori. Al momento della sostituzione il problema era scomparso (temperature ambientali più alte dell'inverno), ma avevo comunque notato un anomalo consumo di carburate fino a 5.8 l/100km che in tutta sincerità mi sembravano molti.
La settimana scorsa ho sostituito gli iniettori ed i consumi, come per incanto, si sono abbassati a 4.2 - 4.3 l/100km.
Gli iniettori che monta la mia sono della Symens (non rettificabili) ...
Da una settimana sento un motore più fluido sia in fase di accensione che durante la marcia. Il motore è più silenzioso e gira che è una meraviglia. Insomma sembra che abbia sotto il c..o una macchina decisamente diversa.
Prima di decidere di cambiare gli iniettori il mio meccanico ha eseguito un test (la prova del rifiuto degli iniettori) e anche se il rifiuto era di quantità modeste di carburante risultava fuori dai limiti di tolleranza indicati dalla casa costruttrice.
Adesso la prossima settimana farò l'ultimo intervento (la sostituzione del dibimetro) che a quanto pare al suo interno abbia il sensore di temperatura esterna deputato a inviare la temperatura alla centralina affinchè quest'ultima programmi il dosaggio per l'avviamento di carburante e ossigeno.
Se in autunno si ripresenta il problema l'unica cosa che è rimasta da sostituire è la centralina .... non voglio pensarci minimamente perchè costerà di sicuro un botto e la garanzia che mi sostituirebbe tale componente mi scade alla fine di luglio.
Vi terrò informati sui futuri sviluppi.
Luca
PS: I vecchi iniettori a vista sembrano davvero messi male si il polverizzatore che la punta degli iniettori praticamente ricoperti da uno strato di "fuliggine" di colore nero petrolio. Non ho con me le foto ma le recupero e ve le posto.
  • luca ambro
  • Avatar di luca ambro
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 34
  • Ringraziamenti ricevuti 4
Ultima modifica: 17/05/2018 17:37 da luca ambro.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Problema accensione 17/05/2018 19:08 #346084

Io ho un consumo di 4.8l/100km iniettori originali con 170k....
Io credo che il problema sia di natura elettrica perché il problema si ripresenta solo con le basse temperature.....

Inviato dal mio SM-A320FL utilizzando Tapatalk
  • entony14
  • Avatar di entony14
  • ADESSO ONLINE
  • Guru di Fiesta
  • Messaggi: 489
  • Ringraziamenti ricevuti 40
Ultima modifica: 17/05/2018 19:09 da entony14.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Problema accensione 17/05/2018 19:09 #346085

luca ambro ha scritto:
Ciao ragazzi,
io ho fatto il grande passo. Ho sostituito gli iniettori. Al momento della sostituzione il problema era scomparso (temperature ambientali più alte dell'inverno), ma avevo comunque notato un anomalo consumo di carburate fino a 5.8 l/100km che in tutta sincerità mi sembravano molti.
La settimana scorsa ho sostituito gli iniettori ed i consumi, come per incanto, si sono abbassati a 4.2 - 4.3 l/100km.
Gli iniettori che monta la mia sono della Symens (non rettificabili) ...
Da una settimana sento un motore più fluido sia in fase di accensione che durante la marcia. Il motore è più silenzioso e gira che è una meraviglia. Insomma sembra che abbia sotto il c..o una macchina decisamente diversa.
Prima di decidere di cambiare gli iniettori il mio meccanico ha eseguito un test (la prova del rifiuto degli iniettori) e anche se il rifiuto era di quantità modeste di carburante risultava fuori dai limiti di tolleranza indicati dalla casa costruttrice.
Adesso la prossima settimana farò l'ultimo intervento (la sostituzione del dibimetro) che a quanto pare al suo interno abbia il sensore di temperatura esterna deputato a inviare la temperatura alla centralina affinchè quest'ultima programmi il dosaggio per l'avviamento di carburante e ossigeno.
Se in autunno si ripresenta il problema l'unica cosa che è rimasta da sostituire è la centralina .... non voglio pensarci minimamente perchè costerà di sicuro un botto e la garanzia che mi sostituirebbe tale componente mi scade alla fine di luglio.
Vi terrò informati sui futuri sviluppi.
Luca
PS: I vecchi iniettori a vista sembrano davvero messi male si il polverizzatore che la punta degli iniettori praticamente ricoperti da uno strato di "fuliggine" di colore nero petrolio. Non ho con me le foto ma le recupero e ve le posto.
Quanto li hai pagati? Tutti e 4?

Inviato dal mio SM-A320FL utilizzando Tapatalk
  • entony14
  • Avatar di entony14
  • ADESSO ONLINE
  • Guru di Fiesta
  • Messaggi: 489
  • Ringraziamenti ricevuti 40
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Problema accensione 17/05/2018 19:40 #346088

Ciao
non sò minimamente cosa costano perchè erano in garanzia avendo acquistato la macchina usata.
Credo comunque nell'ordine di 200€+iva cadauno
Luca
  • luca ambro
  • Avatar di luca ambro
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 34
  • Ringraziamenti ricevuti 4
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
I seguenti utenti ringraziano:: entony14

Problema accensione 18/05/2018 09:27 #346093

Ottimo direi... buon per te Luca ambro che hai potuto sfruttare la garanzia del concessionario!
A questo punto non resta che aspettare ottobre/novembre quando a noi tutti il problema si ripresenterà.
Luca Ambro ti chiediamo di tenerci aggiornarti sulla tua di auto soprattutto in quel periodo, cosi da escludere o rassegnarci anche noi all'idea di doverli sostituire.
  • danielefiesta
  • Avatar di danielefiesta
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 38
  • Ringraziamenti ricevuti 2
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Problema accensione 18/05/2018 09:29 #346094

entony14 ha scritto:
Quanto li hai pagati? Tutti e 4?

Inviato dal mio SM-A320FL utilizzando Tapatalk

In Ford mi avevano preventivato intorno alle 1500 € di spesa tra costo degli iniettori e mano d'opera.
  • danielefiesta
  • Avatar di danielefiesta
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 38
  • Ringraziamenti ricevuti 2
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Problema accensione 18/05/2018 14:23 #346098

Ma quindi voi non avvertite più nessunissimo problema?
  • FraBuse
  • Avatar di FraBuse
  • OFFLINE
  • Fiestista discreto
  • Messaggi: 81
  • Ringraziamenti ricevuti 5
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Re:Problema accensione 18/05/2018 14:50 #346099

FraBuse ha scritto:
Ma quindi voi non avvertite più nessunissimo problema?
Per adesso no

Inviato dal mio SM-A320FL utilizzando Tapatalk
  • entony14
  • Avatar di entony14
  • ADESSO ONLINE
  • Guru di Fiesta
  • Messaggi: 489
  • Ringraziamenti ricevuti 40
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:Re:Problema accensione 18/05/2018 15:01 #346100

Io purtroppo anche se minimo continuo ad avvertire il problema
  • FraBuse
  • Avatar di FraBuse
  • OFFLINE
  • Fiestista discreto
  • Messaggi: 81
  • Ringraziamenti ricevuti 5
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Tempo creazione pagina: 0.093 secondi
Tu sei qui: Home Forum Noi e la nostra Fiesta Problemi vari Problema accensione

Utenti registrati

  • 17802 registrati
  • 1 oggi
  • 4 questa settimana
  • 1542 questo mese
  • Ultimo: Emix1975

Link rapidi

Sito Ford Ufficiale

Etis Ford

Ford Connectivity

Micro Sito Fiesta Ufficiale

Copyright & note

Questo sito e il forum annesso costituiscono una community gratuita in nessun modo legata al marchio Ford Italia S.p.A. o da altre aziende legate a Ford Motor Company. Aggiornato ad intervalli NON regolari. Non rientrante nella categoria dell'informazione periodica stabilita dalla Legge 7 marzo 2001, n.62. Le informazioni riportate potrebbero non essere esatte.